20TB+名家课程 提交需求

    通达信涨停突破薛丝主图+选股指标公式

    分类:通达信公式 关注:927 来源:股票教程大全(Www.Gpjcdq.com) Tmie:2018/6/7 16:28:21


    N:=13;

    VAR2:=CLOSE*VOL;

    VAR3:=EMA((EXPMA(VAR2,3)/EXPMA(VOL,3)+EXPMA(VAR2,6)/EXPMA(VOL,6)+EXPMA(VAR2,12)/EXPMA(VOL,12)

    {www.gpzyw.net 股票资源网_最新股票指标公式}

    +EXPMA(VAR2,24)/EXPMA(VOL,24))/4,N);

    SUP:1.06*VAR3;

    SDN:VAR3*0.94;

    MA9:=EMA(CLOSE,9);

    LUP:EXPMA(MA9*1.14,5);

    LDN:EXPMA(MA9*0.86,5);

    XG:=CLOSE>LUP AND C>REF(C,1)*(1+9.96/100) AND C=H;

    DRAWTEXT (XG,HIGH*1.02,'<-关注'),COLORYELLOW;

    STICKLINE(XG,OPEN,CLOSE,1,0),COLORYELLOW;


    选股公式:

    MA9:=EMA(CLOSE,9);

    LUP:=EMA(MA9*1.14,5);

    薛斯选股:CLOSE>LUP AND C>REF(C,1)*(1+9.96/100) AND C=H;



     


    股票教程大全
    股票教程大全
    股票教程大全